No, separa solo en los semáforos

Colafuerte

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Azul Galápagos / Negro
Buenas noches tengo un Grandland desde hace un mes

Este coche se supone que cuando lo pongo en punto murto el motor se tiene que parar, si no tiene funcionando el aire

Yo llego a un semáforo lo pongo en punto muerto se enciende en el cuadro el chivato en verde

Y el coche sigue igual el conta revolucione sigue igual que si tengo la velocidad puesta y pisado el embrague

El coche cuando llego al semáforo y lo pongo en punto muerto se tiene que para del todo

Esto es asi??

Gracias
 

el vengador

Forero Activo
Ubicación
Madrid
Motor
1.5 CDTi 130 CV
Versión
Selective Pro X
Color
Gris Moai
Hola,

Hay varios hilos sobre este tema. Esto nos pasa a casi todos. Debería de pararse el motor si cumple algunas condiciones, sobre todo si la carga de la batería está por encima del límite establecido. En comparación con otros modelos de vehículos, el sistema Start & Stop del GL funciona cuando quiere, pero no te preocupes demasiado. A la larga no sirve para nada, solo para provocar averías.

Saludos.
 

Colafuerte

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Ultimate
Color
Azul Galápagos / Negro
Hola,

Hay varios hilos sobre este tema. Esto nos pasa a casi todos. Debería de pararse el motor si cumple algunas condiciones, sobre todo si la carga de la batería está por encima del límite establecido. En comparación con otros modelos de vehículos, el sistema Start & Stop del GL funciona cuando quiere, pero no te preocupes demasiado. A la larga no sirve para nada, solo para provocar averías.

Saludos.
Como con tramas cosas más avería, eso es seguro, pero si lo trae quiero que funcione que tiene el coche un mes

Gracias
 

el vengador

Forero Activo
Ubicación
Madrid
Motor
1.5 CDTi 130 CV
Versión
Selective Pro X
Color
Gris Moai
Mira en el manual las condiciones para que se active la parada automática, lo pone muy claro. Si piensas que se cumplen todas, pues tira de garantía.
 

Serdripez

Forero Experto
Motor
1.6 CDTi 120 CV
Versión
Excellence X
Color
Gris Himalaya
Como con tramas cosas más avería, eso es seguro, pero si lo trae quiero que funcione que tiene el coche un mes

Gracias
Mira la carga de la bateria. Llevalo al concesionario. Yo he subido a grandland gasolina de mis familiares que lo hacen sin problema todas las veces, aunque es verdad que hay muchos que no lo hacen o que lo hacen muy poco...
 

Juanjee

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
Design Line X
Color
Rojo Vesubio / Negro
Yo sigo diciendo lo mismo, eso es un revienta turbos, nada más montarme se quita y listo
 

Danielett

Forero Activo
Motor
1.6 CDTi 120 CV
Versión
Excellence X
Color
Azul Galápagos
Buenas noches tengo un Grandland desde hace un mes

Este coche se supone que cuando lo pongo en punto murto el motor se tiene que parar, si no tiene funcionando el aire

Yo llego a un semáforo lo pongo en punto muerto se enciende en el cuadro el chivato en verde

Y el coche sigue igual el conta revolucione sigue igual que si tengo la velocidad puesta y pisado el embrague

El coche cuando llego al semáforo y lo pongo en punto muerto se tiene que para del todo

Esto es asi??

Gracias
Bienvenido a OPEL , en principio tiene que tener una serie de circunstancias para que se active. No superar los 35grados, tener el cinturon puesto y alguna cosa mas, (con aire acondicionado tambien funciona, lo unico que baja la velocidad del ventilador )pero no te ralles porque eso va cuando le da la gana.
 

Mikimoko

Forero Habitual
Ubicación
Alicante
Motor
1.5 CDTi 130 CV
Versión
Selective X
Color
Blanco Antártico
A mi me dejo de funcionar unos 6 meses. Desconecte el positivo de la batería durante 15 minutos y desde entonces no me a fallado ,salvo las excepciones de temperatura y si esta haciendo la regeneración del FAP," en diesel.'
 

Luke

Forero Activo
Motor
1.2 Turbo 130 CV
Versión
120 Aniversario X
Color
Blanco Antártico / Negro
En mi caso he automatizado el apagar esta opción al encender el coche. No la utilizo …..es más no sé si seguirá funcionando. Es una opción que no me gusta nada. Pero si esta ahí y hay usuarios que han pagado por ella y tienen el derecho a usarla.
pero me da a mi que esto pasa en muchas marcas. Ahora han puesto muchos requisitos electrónicos para que funcione esta opción, si alguno no se cumple no se apaga, temperatura, estado de batería,etc…
 

JESUS

Forero Novato
Motor
1.2 Turbo 130 CV
Versión
Ultimate X
Color
Rojo Vesubio
Para que te saquen de dudas lo mejor es consultar en el concesionario. Es nuevo y está en garantia
 

Juanjee

Forero Activo
Motor
1.5 CDTi 130 CV
Versión
Design Line X
Color
Rojo Vesubio / Negro
Tu ponte trayecto de 25km a 120/130 te metes en poblado y paras el coche hace el star/stop el aceite no a bajado del turbo y así 3 o 4 veces muchos días eso seguro que el turbo peta por todo el aceite que no a bajado, siempre hay que dejar a ralentí unos minutos, yo lo que tardo en echarme un cigarro 4 min y en 15 años nunca e tenido problemas de turbo, y conozco a gente que de no hacerlo y dejar todo hay y bien calentito turbo nuevo y prepara billetes si no está en garantia
 

Serdripez

Forero Experto
Motor
1.6 CDTi 120 CV
Versión
Excellence X
Color
Gris Himalaya
Señores lo que dicd Mikomo es cierto a mi llevaba sin fallarme dsz que me cambiaron la bateria en garantia hace unos dos años y ya llevaba un tiempo que no lo hacia, asi como dos meses o asi....pensab que la bateria ya habia petado otra vez....hice lo que dice Mikomo...desconecte el positivo unos minutos y lo puse otra vez y ahora lo hace completamente siempre todaz las veces salvo las excepciones....y este curso al contrario que el pasado no estoy haciemdo grandes trayectos, hago casi todo ciudad y trayectos cortos entonces no creo que temga que vee mucvo coon la carga de la bateria (q tb) pero fundamentalmente creo que la vateria pilla sobretension...y deja de hacerlo por eso creo que viene bien desenchufar eonpositivo unos minutos de vez en cuamdo....saludos.
 
Arriba Pie